131 TX bruyante

Cette rubrique permet à nos nouveaux amis de se présenter simplement.

Modérateur : MOD

Répondre
Jean59550
Messages : 1
Enregistré le : mer. 30 mars 2016, 20:51
Echelle pratiquée : ho
Prénom : JEAN

131 TX bruyante

Message par Jean59550 » ven. 15 avr. 2016, 10:26

Bonjour à tous,
Eh oui comme beaucoup d'entre vous, je pense . La retraite se profilant je redémarre le modélisme ferroviaire avec ses joies et ses déboires. Je suis donc nouveau sur ce forum.C'est un peu aussi le but de ce message.
Ne disposant pas un budget conséquent, j'achète sur la "toile" des locos occasion.
Ma dernière acquisition une LILIPUT 131 TX 404 me laisse perplexe. Elle fonctionne très bien en marche AR très bien aussi en marche AV mais bruyante comme si une de ses roues roulée sur les traverses des voies. J'ai donc procédé au graissage de sa pignonnerie mais en vain. Alors,un membre peut-il éclairé ma "lanterne". Par avance pour vos réponses.

Avatar du membre
Prevost
Mon surnom à moi
Messages : 27064
Enregistré le : lun. 02 janv. 2006, 10:04
Echelle pratiquée : H0.fr & H0.usa
Prénom : Alain
Localisation : Au pays des lentilles AOP
Âge : 65

Re: 131 TX bruyante

Message par Prevost » dim. 17 avr. 2016, 22:10

Bonsoir et bienvenue.
Si elle est bruyante dans un sens seulement, ça ressemble à un pignon cassé. Enfin fendu. Dans un sens, il engrène bien mais dans l'autre sens il tape compte tenu de la fente qui agrandit le pas des dents de l'engrenage.
Ce n'est pas très grave mais ça demande une maintenance un peu lourde.

Répondre