problème électrique BB 63000 Piko

Ici, c'est l'électricité, l'électronique, l'alimentation - analogique ou "digitale" - etc.

Modérateur : MOD

Répondre
hubert
Papotier
Messages : 115
Enregistré le : sam. 26 avr. 2014, 09:48
Echelle pratiquée : HO
Prénom : hubert

problème électrique BB 63000 Piko

Message par hubert » jeu. 15 mars 2018, 15:12

Bonjour à tous,

J'ai une BB 63000 Piko sonorisée avec un loksound v4 qui fonctionne très bien à ce niveau mais qui me pose des problèmes de micros coupures de courant un peu partout sur le réseau dans une ligne droite dans une courbe sur certains aiguillages (pas toujours les mêmes) et en plus elle déraille systématiquement sur un aiguillage triple Peco. J'ai nettoyé la voie, les roues et les prises de courant de la loco, vérifié l'écartement des roues aucune gêne dans la rotation du bogie, mais rien n'y fait.
Si quelqu'un a une idée du problème, je suis preneur..!
Cordialement
Hubert

Avatar du membre
Aubert Bernard
Carton jaune
Messages : 9303
Enregistré le : lun. 15 janv. 2007, 10:02
Echelle pratiquée : H0 et 0
Prénom : Bernard
Localisation : Gironde
Âge : 74

Re: problème électrique BB 63000 Piko

Message par Aubert Bernard » jeu. 22 mars 2018, 13:32

Bonjour

Pas facile de faire un diagnostic à distance.... :ange:

Si l'écartement des roues est bon et si les bogies pivotent suffisamment
et facilement, il faudrait peut-être regarder si les cardans entre le
moteur et les bogies sont bien libres c'est à dire que les articulations
entre 1 et 2 ci-dessous ne coincent pas...
Sans certitude, mais, ce peut être une piste....
Image

:D
Fichiers joints
111.jpg
111.jpg (36.14 Kio) Vu 2561 fois
Du train! Sinon, rien!

hubert
Papotier
Messages : 115
Enregistré le : sam. 26 avr. 2014, 09:48
Echelle pratiquée : HO
Prénom : hubert

Re: problème électrique BB 63000 Piko

Message par hubert » jeu. 22 mars 2018, 23:32

Bonsoir,
Merci Bernard, je vais la démonter dès que j'aurai 5 mn.
Cordialement
Hubert

Avatar du membre
Aubert Bernard
Carton jaune
Messages : 9303
Enregistré le : lun. 15 janv. 2007, 10:02
Echelle pratiquée : H0 et 0
Prénom : Bernard
Localisation : Gironde
Âge : 74

Re: problème électrique BB 63000 Piko

Message par Aubert Bernard » mar. 15 mai 2018, 21:55

Bonsoir

Et alors, tu en es où....???? :mrgreen:
Du train! Sinon, rien!

hubert
Papotier
Messages : 115
Enregistré le : sam. 26 avr. 2014, 09:48
Echelle pratiquée : HO
Prénom : hubert

Re: problème électrique BB 63000 Piko

Message par hubert » mar. 15 mai 2018, 22:40

Bonsoir Bernard,

Et bien je suis débordé je jongle avec divers chantiers et je n'ai pas trouvé 5 mn pour la démonter...!!!
Merci pour l’intérêt que tu portes à mon problème.
Dès que cela sera fait je reviendrai pour en parler.
Cordialement
Hubert

Avatar du membre
Fa 85
Intarissable !
Messages : 5653
Enregistré le : sam. 16 févr. 2008, 00:45
Localisation : La Roche sur Yon

Re: problème électrique BB 63000 Piko

Message par Fa 85 » mer. 16 mai 2018, 15:45

un ou des essieux voilés ???....les essieux 63000 et 66000 piko ont les roues métalliques, emboités en force sur un axe plastique portant aussi le pignon d'entraiment...

..j'ai pas trop confiance dans la longevité du truc....!!!

Fabrice

Avatar du membre
Aubert Bernard
Carton jaune
Messages : 9303
Enregistré le : lun. 15 janv. 2007, 10:02
Echelle pratiquée : H0 et 0
Prénom : Bernard
Localisation : Gironde
Âge : 74

Re: problème électrique BB 63000 Piko

Message par Aubert Bernard » mer. 16 mai 2018, 16:02

Mehano fait également de la sorte.... :gne:
Du train! Sinon, rien!

Avatar du membre
Fa 85
Intarissable !
Messages : 5653
Enregistré le : sam. 16 févr. 2008, 00:45
Localisation : La Roche sur Yon

Re: problème électrique BB 63000 Piko

Message par Fa 85 » ven. 17 août 2018, 18:51

Des nouvelles de cette loc.....???

..tu as du poster ce sujet sur un autre forum, là non plus, pas de nouvelles ..!!!

..j'en reviens à la continuité electrique, et au fait d'un des fils d'un des deux bogies alimentant mal le "bus" traction.... une loc avec tous ses essieux capteurs ( sauf celui bandagé..) fonctionne correctement quasiment partout..il suffit par inadvertance qu'un fil d'un deux deux bogies fasse mauvais contact, et alors apparaissent des fonctionnement aléatoires....(fils cassés, mauvaise soudure..) c'est quelquefois très pernicieux à déceler...tu peux sonder la continuité entre roues et bornes moteurs, ou alors debrancher carrément un des deux bogies, puis l'autre...si dans un cas, elle n'avance plus du tout, tu sauras qu'il y a hic sur le bogie en resté en service....

..de plus, les fils Piko sur cette loc sont relativements fins, d'où risque plus important de rupture/cisaillage...


Fabrice

hubert
Papotier
Messages : 115
Enregistré le : sam. 26 avr. 2014, 09:48
Echelle pratiquée : HO
Prénom : hubert

Re: problème électrique BB 63000 Piko

Message par hubert » ven. 17 août 2018, 22:43

Bonsoir Fabrice
Pas de nouvelle car cette opération est en standbail. Jai' d'autres priorités sur le réseau. Je reviendrai sur le sujet dès que cela sera fait. Merci pour les précisions.
Cordialement.
Hubert

Répondre