Aiguillages Jouef

Ici, c'est l'électricité, l'électronique, l'alimentation - analogique ou "digitale" - etc.

Modérateur : MOD

Avatar du membre
Ramuntcho
A toute vapeur !
Messages : 1034
Enregistré le : mer. 02 août 2006, 19:38
Localisation : Sud Seine-et-Marne pour l'instant !
Âge : 70

Aiguillages Jouef

Message par Ramuntcho » mer. 16 août 2006, 17:31

Bonjour,

Alors là, j'ai un peu honte :oops: de poser cette question, mais tant pis :!:

J'ai trouvé, dans un vide grenier, quatre aiguillages éléctriques Jouef. C'est une petite dame qui m'a vendu ça pour 1 euro pièce, mais la pauv' tit' mère n'y connaissait rien :!:

Le souci, c'est que moi non plus :!: :oops: :oops:

Comme je suis en train de préparer le matériel pour mon futur réseau, ce sont mes premiers aiguillages électriques, si vous voyez c'que j'veux dire :!: :!:

Quelqu'un pourrait-il m'aider en m'indiquant le schéma de montage éléctrique :?:

Je dispose de :

- les 4 aiguillages électriques d'où sortent 3 fils de couleurs différentes
- 1 tranfo Jouef avec une sortie en 12 V continu et une en 16 V alternatif
- 1 petit boitier avec 4 boutons ronds rouges et 4 verts également ronds
- 1 autre petit boitier avec seulement 4 boutons longs vert foncé

Voilà, donc :arrow: Help :!:

A mon avis, ça va en faire marrer plus d'un :!: :gne:
[scroll][color=blue]Moi, j':coeur2: les trains, tous les trains, quelle qu'en soit la marque ou l'échelle ![/color][/scroll]
<img src="http://www.lrpresse.fr/trains/album_mod/upload/c97a7f1ec7c8904f5957873160f9d6d8.gif"> .... J - [b]164[/b]

Murphy

Message par Murphy » mer. 16 août 2006, 17:42

Je dois avoir un plan de câblage sur un album Jouef. Le temps de retrouver et scanner et tu auras la réponse. ;)

Avatar du membre
GP_91
Grand Schtroumpf
Messages : 9213
Enregistré le : ven. 12 août 2005, 19:22
Localisation : Gâtinais
Âge : 74

Message par GP_91 » mer. 16 août 2006, 17:48

 
... Avant de te poser la question du branchement examine tes aiguilles car si c'est du vieux Jouef il y a de grandes chances que ce soit de l'acier : passe un aimant. Si ça colle c'est effectivement de l'acier : poubelle directos sinon emmerdes garantis, si ça ne colle pas c'est du maillechort et tu as fait une affaire ...
G.

Avatar du membre
Ramuntcho
A toute vapeur !
Messages : 1034
Enregistré le : mer. 02 août 2006, 19:38
Localisation : Sud Seine-et-Marne pour l'instant !
Âge : 70

Message par Ramuntcho » mer. 16 août 2006, 17:54

Hélas c'est de l'acier :!: Je le savais (l'aimant...j'avais déjà lu ça sur un autre fil, alors j'ai testé)

Mais le cablage est-il le même :?: Si oui, j'aurais l'air moins c.. quans j'en aurais en maillechort. :roll:
[scroll][color=blue]Moi, j':coeur2: les trains, tous les trains, quelle qu'en soit la marque ou l'échelle ![/color][/scroll]
<img src="http://www.lrpresse.fr/trains/album_mod/upload/c97a7f1ec7c8904f5957873160f9d6d8.gif"> .... J - [b]164[/b]

Avatar du membre
Caténaire 1500v
Intarissable !
Messages : 4643
Enregistré le : mar. 04 oct. 2005, 15:53
Echelle pratiquée : aucune
Localisation : Paris
Âge : 61

Message par Caténaire 1500v » mer. 16 août 2006, 17:55

bonjour,oula ça fait bien longtemps que j'ai pas utilisé d'aiguillage jouef,mais de mémoire,le fil du milieu sortant du moteur de l'aiguillage est a raccordé au transformateur ( borne sortie 16V alternatif) les deux autres fils sur un boitier de commande par impulsion (vraisemblablement celui avec les boutons ronds)
un fil doit correspondre au bouton vert et l'autre au bouton rouge ( le fil vert sur le bouton vert,le fil rouge sur le bouton rouge :mrgreen: :mrgreen: :mrgreen: ) et raccorder la petite fiche en bout du boitier (a vis ou a pincement suivant le modèle) a l'autre borne 16v alternatif.voila ça devrait marcher.ATTENTION N'APPUYER QU'UNE FRACTION DE SECONDE SUR LE BOUTON POUSSOIR sous peine de griller la bobine du moteur!
J'espère avoir été assez clair et avoir répondu a votre attente

Murphy

Message par Murphy » mer. 16 août 2006, 17:56

Oui c'est le même. Voci un plan Jouef.
Image

S'il le faut j'ai scanné les pages complète que je peux t'envoyer.

Avatar du membre
Ramuntcho
A toute vapeur !
Messages : 1034
Enregistré le : mer. 02 août 2006, 19:38
Localisation : Sud Seine-et-Marne pour l'instant !
Âge : 70

Message par Ramuntcho » mer. 16 août 2006, 18:04

:!: :!: Magnifique :!: :!:

Je vais tester ça :roll: (peut-être après dîner :?: )

Sans nouvelles de moi d'ici demain matin, c'est que je me suis fait sauter la tronche :mrgreen:

Encore merci :oops:
[scroll][color=blue]Moi, j':coeur2: les trains, tous les trains, quelle qu'en soit la marque ou l'échelle ![/color][/scroll]
<img src="http://www.lrpresse.fr/trains/album_mod/upload/c97a7f1ec7c8904f5957873160f9d6d8.gif"> .... J - [b]164[/b]

Avatar du membre
Caténaire 1500v
Intarissable !
Messages : 4643
Enregistré le : mar. 04 oct. 2005, 15:53
Echelle pratiquée : aucune
Localisation : Paris
Âge : 61

Message par Caténaire 1500v » mer. 16 août 2006, 18:06

surtout ne pas oublier de ne pas laisser les moteurs d'aiguillage en permanence sous tension!pascal

Avatar du membre
samu1585
Comparse de bac à sable
Messages : 813
Enregistré le : dim. 21 mai 2006, 14:18
Localisation : Vendée
Âge : 25

Message par samu1585 » mer. 16 août 2006, 18:12

Je peux te confirmer le projet, ça fonctionne...
mais moi j'ai abandonné (pour l'instant)
:arrow: trop difficiles de mettre plusieurs fil en même au 'vis'
:arrow: dangereux les fils pour les locos
:arrow: et puis ça fonctionne pas toujours: IL FAUT BIEN QU'IL Y EST LES CONTACTS

Avatar du membre
bob_leponge38
Comparse de bac à sable
Messages : 951
Enregistré le : sam. 10 juin 2006, 12:50
Localisation : 38 - L'Isle D'Abeau
Âge : 28

Message par bob_leponge38 » mer. 16 août 2006, 20:57

caténaire 1500v a écrit :ATTENTION N'APPUYER QU'UNE FRACTION DE SECONDE SUR LE BOUTON POUSSOIR sous peine de griller la bobine du moteur!


J'ai fais cette connerie de rester appuyer assez longtemps sur le bouton car la barrière de mon pasage à niveau ne se le vait pas corrrectement, résultat => la bobine à chaufé le plastique autoutr de la bibone à fondu et bine la barrière a marche plus du tout là :lol: :mrgreen:


samu1585 a écrit :Je peux te confirmer le projet, ça fonctionne...
mais moi j'ai abandonné (pour l'instant)
:arrow: trop difficiles de mettre plusieurs fil en même au 'vis'
:arrow: dangereux les fils pour les locos
:arrow: et puis ça fonctionne pas toujours: IL FAUT BIEN QU'IL Y EST LES CONTACTS


Je sais pas comment tu t'y prend mais ça doit être très mal car :
:arrow: si tu veux mettre plusieurs fils à une seule borne soude les deux fils à un seul fil et hop tu met le fil de dans et c'est bon.
:arrow: Je vois pas le rapport des fils avec les locos à moins que tu les fasse passer sur les rails et là oui ya du souci à se faire pour les locos.
:arrow: Comme tu le dis il suffit qu'il est contact pour que ça marche et ça c'est logique pour tout :mrgreen:

Bob l'éponge qui vénère JOUEF :lol:

Avatar du membre
Ramuntcho
A toute vapeur !
Messages : 1034
Enregistré le : mer. 02 août 2006, 19:38
Localisation : Sud Seine-et-Marne pour l'instant !
Âge : 70

Message par Ramuntcho » mer. 16 août 2006, 21:02

:!: :!: JE SUIS VIVANT :!: :!:

[blur]CA MARCHE !!! [/blur]


Pour les fils, pas de problème, je pense qu'il suffit de faire un ch'tit trou à coté de l'aiguille, puis de relier, sous la table, toutes les aiguilles à un ch'tit domino et comme ça un seul fil arrive à la ch'tite vis. Je ne vois pas de danger pour les locos. Je viens de tester ça avec les 4 aiguilles et pas de problème. (j'ai pas fait de trous dans la table de la salle à manger, "Madame" est en vacances et elle rentre demain :!: )

Qu'en pense-tu samu1585 :?: (des fils, pas de "Madame" :!: )

En tous cas, un grand merci à tous :oops: :oops:

Je vais bientôt avoir d'autres questions au sujet des rails.
[scroll][color=blue]Moi, j':coeur2: les trains, tous les trains, quelle qu'en soit la marque ou l'échelle ![/color][/scroll]
<img src="http://www.lrpresse.fr/trains/album_mod/upload/c97a7f1ec7c8904f5957873160f9d6d8.gif"> .... J - [b]164[/b]

Avatar du membre
Ramuntcho
A toute vapeur !
Messages : 1034
Enregistré le : mer. 02 août 2006, 19:38
Localisation : Sud Seine-et-Marne pour l'instant !
Âge : 70

Message par Ramuntcho » mer. 16 août 2006, 21:08

bob_leponge38 a écrit :Bob l'éponge qui vénère JOUEF :lol:


Merci, bob_leponge38 :!:

Je me sens moins seul :!:
[scroll][color=blue]Moi, j':coeur2: les trains, tous les trains, quelle qu'en soit la marque ou l'échelle ![/color][/scroll]
<img src="http://www.lrpresse.fr/trains/album_mod/upload/c97a7f1ec7c8904f5957873160f9d6d8.gif"> .... J - [b]164[/b]

Avatar du membre
bob_leponge38
Comparse de bac à sable
Messages : 951
Enregistré le : sam. 10 juin 2006, 12:50
Localisation : 38 - L'Isle D'Abeau
Âge : 28

Message par bob_leponge38 » mer. 16 août 2006, 21:12

Par contre ya juste un truc que je tient à faire remarquer sur les aiguillages de 153 mm c'est que les locos ont tendance à dérailler si la lamelle qui fait changer la voie n'est pas plaquée contre le rail et là le train c'ets plus où il faut aller et hop il va au plus crout c'est à dire au milieu :lol: Remarque je pense que ça doit surement le faire sur les autres marques, pourquoi seulement JOUEF hein ??
Mais c'est assez facile à redresser :D

J'ai aussi tout une partie d'un livre JOUEf qui explique le branchement des différents appareils, l'écartement des voie selon si tu met de morceau de rails entre chaque aiguillage...
Enf ait c'est le livre des plan de réseaux, ya aussi des plans de gare...

Avatar du membre
samu1585
Comparse de bac à sable
Messages : 813
Enregistré le : dim. 21 mai 2006, 14:18
Localisation : Vendée
Âge : 25

Message par samu1585 » mer. 16 août 2006, 21:27

Ramuntcho a écrit ::!: :!: JE SUIS VIVANT :!: :!:

[blur]CA MARCHE !!! [/blur]


Pour les fils, pas de problème, je pense qu'il suffit de faire un ch'tit trou à coté de l'aiguille, puis de relier, sous la table, toutes les aiguilles à un ch'tit domino et comme ça un seul fil arrive à la ch'tite vis. Je ne vois pas de danger pour les locos. Je viens de tester ça avec les 4 aiguilles et pas de problème. (j'ai pas fait de trous dans la table de la salle à manger, "Madame" est en vacances et elle rentre demain :!: )

Qu'en pense-tu samu1585 :?: (des fils, pas de "Madame" :!: )

En tous cas, un grand merci à tous :oops: :oops:

Je vais bientôt avoir d'autres questions au sujet des rails.

Bon, les fils moi c'est normal, j'avais pas fait de trous (heureusement sinon bonjour l'état du lino:mrgreen: :mrgreen: )...
en tout cas ce qui me bluffe, c'est que ça fonctionne correctement, il faudrai que tu m'envoie la commande des aiguillages en photo...
Mais sinon je suis content pour toi que ça fonctionne bien :wink:

Avatar du membre
samu1585
Comparse de bac à sable
Messages : 813
Enregistré le : dim. 21 mai 2006, 14:18
Localisation : Vendée
Âge : 25

Message par samu1585 » mer. 16 août 2006, 21:31

bob_leponge38 a écrit :J'ai aussi tout une partie d'un livre JOUEf qui explique le branchement des différents appareils, l'écartement des voie selon si tu met de morceau de rails entre chaque aiguillage...
Enf ait c'est le livre des plan de réseaux, ya aussi des plans de gare...

je l'ai moi aussi :!:

Répondre