parasites par tortoises

Ici, c'est l'électricité, l'électronique, l'alimentation - analogique ou "digitale" - etc.

Modérateur : MOD

Alain 35
Bavard
Messages : 79
Enregistré le : ven. 23 févr. 2018, 18:50
Echelle pratiquée : HO
Prénom : Alain
Localisation : région malouine
Âge : 67

Re: parasites par tortoises

Message par Alain 35 » ven. 12 juil. 2019, 11:30

d'accord avec toi fabrice , mais le tortoise c'est un bloc et s'il n y en avait qu'un , mais là ce sont les 13, serais je le seul à avoir ce problème c'est bien ma veine
Pour les prises maison , j'ai dit une anerie le transfo n'a pas de terre et il ne parasite pas en dehors du fonctionnement de l'aiguille
cdl

Avatar du membre
Fa 85
Intarissable !
Messages : 5790
Enregistré le : sam. 16 févr. 2008, 00:45
Localisation : La Roche sur Yon

Re: parasites par tortoises

Message par Fa 85 » ven. 12 juil. 2019, 16:52

à defaut d'être précisément aux bornes du moteur, et de se lancer pour cela dans un demontage compliqué, le condensateur peut être placé entre les bornes 1 et 8 sur la platine à contacts du Tortoise..et eventuelement avant de sortir le fer à souder, tu peux tenter l'essai en spiralant les pattes du condensateur non polarisé sur les fils arrivant sur la dite platine…

les condensateurs anti parasites sont effectivement de valeur assez faible, ceux de valeurs plus importantes ne font ils pas le même effet "d'aspirer" l'etincellage ???

Fabrice

Alain 35
Bavard
Messages : 79
Enregistré le : ven. 23 févr. 2018, 18:50
Echelle pratiquée : HO
Prénom : Alain
Localisation : région malouine
Âge : 67

Re: parasites par tortoises

Message par Alain 35 » ven. 12 juil. 2019, 17:38

j'ai récupéré des condensateurs mais je ne sais pas comment les différencier par les marques dessus (polarisé ou pas )
Si ceux que j'ai sont polarisé je pourrais faire le montage avec une diode comme tu le préconise sur les fils du connecteur entre 1 et 8
un petit croquis m'aiderai bien
merci de ton aide
alain

Avatar du membre
Serge de Bollène
Intarissable !
Messages : 5047
Enregistré le : dim. 01 avr. 2012, 19:37
Echelle pratiquée : HO
Localisation : Bollène, Vaucluse
Âge : 59

Re: parasites par tortoises

Message par Serge de Bollène » ven. 12 juil. 2019, 18:12

Bonjour tous.

Je viens de parcourir ce fil, et tant pis si je dis une bêtise :? , mais tu écris que tu as 6 V aux bornes du moteur: n'est-ce pas insuffisant pour celui-ci ?

Et est-ce que ce n'est pas là la source de tes soucis: le moteur tourne trop lentement, des étincelles se créent au collecteur et les parasites apparaissent?
Amicalement.

Serge

Avatar du membre
Prevost
Mon surnom à moi
Messages : 26823
Enregistré le : lun. 02 janv. 2006, 10:04
Echelle pratiquée : H0.fr & H0.usa
Prénom : Alain
Localisation : Au pays des lentilles AOP
Âge : 65

Re: parasites par tortoises

Message par Prevost » ven. 12 juil. 2019, 18:52

Non ces moteurs sont fait pour tourner tout doucement et rester en tension en fin de course.

Alain 35
Bavard
Messages : 79
Enregistré le : ven. 23 févr. 2018, 18:50
Echelle pratiquée : HO
Prénom : Alain
Localisation : région malouine
Âge : 67

Re: parasites par tortoises

Message par Alain 35 » dim. 14 juil. 2019, 15:06

avec le montage 3 ce doit être les diodes qui font passer le 12V en 6V , toujours est 'il que le mouvement est lent et plus proche de la vérité
c'est peut être pour cela que on les appelle des moteurs lents
sinon faut 'il un transfo en 18 V alternatif pour avoir 9 V continu , mais les leds comme montage 4 vont t'elles aimer , mes connaissances sont trop limites pour tenter le coup et tout flasher

Avatar du membre
Fa 85
Intarissable !
Messages : 5790
Enregistré le : sam. 16 févr. 2008, 00:45
Localisation : La Roche sur Yon

Re: parasites par tortoises

Message par Fa 85 » dim. 14 juil. 2019, 19:06

Alain 35 a écrit :
ven. 12 juil. 2019, 17:38
j'ai récupéré des condensateurs mais je ne sais pas comment les différencier par les marques dessus (polarisé ou pas )
Si ceux que j'ai sont polarisé je pourrais faire le montage avec une diode comme tu le préconise sur les fils du connecteur entre 1 et 8
un petit croquis m'aiderai bien
merci de ton aide
alain
.photos des condensateurs ???...

Fabrice

Alain 35
Bavard
Messages : 79
Enregistré le : ven. 23 févr. 2018, 18:50
Echelle pratiquée : HO
Prénom : Alain
Localisation : région malouine
Âge : 67

Re: parasites par tortoises

Message par Alain 35 » lun. 15 juil. 2019, 11:20

sur conseil du technicien j'ai fait un essai en continu avec un transfo jouef même problème , donc ce pourrait venir de mon installation electrique ,en particulier de l'ampli antenne TV dans les combles , pour lui cela ne viens pas des tortoises , cela est confirmé par le fait que je suis seul à avoir ce problème parmi les nombreux utilisateurs de tortoises ,donc je vais voir du côté de cet ampli et du circuit electrique
a suivre.....

Avatar du membre
jmich1955
Bavard
Messages : 50
Enregistré le : jeu. 17 oct. 2013, 13:46
Echelle pratiquée : TT (1/120)
Localisation : Ittre (Belgique)
Âge : 63

Re: parasites par tortoises

Message par jmich1955 » lun. 15 juil. 2019, 13:41

Avec internet, la TNT, etc ... les problèmes de parasites ont quasi disparu ... donc plus personne n'y fait attention.
A la lecture de ce fil, j'imagine que la réception TV est encore en analogique, ce qui explique la présence de l'ampli d'antenne.
Je pense que c'est la paire antenne râteau / ampli d'antenne qui est la source des soucis et que ce sont les câbles d'alimentation des tortoises qui "amplifient" et véhiculent les parasites (si petits soient-ils), lesquels parasites s'invitent sur le signal TV.
Le signal TV doit être particulièrement faible ce qui explique la nécessité d'un ampli d'antenne et donc la sensibilité aux parasites des tortoises qui contrairement aux moteurs de foreuses, visseuses et autres n'ont pas de condensateur anti-parasites.
Il faudra tester différents condensateurs mis en parallèle sur les bornes du moteur du tortoise de quelques picos à quelques nanofarads pour voir lequel est le plus efficace.
Cordialement,
Jean-Michel

Avatar du membre
Fa 85
Intarissable !
Messages : 5790
Enregistré le : sam. 16 févr. 2008, 00:45
Localisation : La Roche sur Yon

Re: parasites par tortoises

Message par Fa 85 » lun. 15 juil. 2019, 16:57

Prevost a écrit :
ven. 12 juil. 2019, 18:52
Non ces moteurs sont fait pour tourner tout doucement et rester en tension en fin de course.
c'est ce qui m'etonne le plus avec ces moteurs ….doit on comprendre que le circuit interne compte avec des contacts fin de course ??? ça parait logique…

Fabrice

Alain17
Démonstratif
Messages : 1416
Enregistré le : ven. 21 juil. 2006, 16:36
Localisation : Entre Cognac, Ré et Oléron

Re: parasites par tortoises

Message par Alain17 » lun. 15 juil. 2019, 18:21

Non, il n'y a pas de contacts de fin de course sur les Tortoise.

Avatar du membre
Prevost
Mon surnom à moi
Messages : 26823
Enregistré le : lun. 02 janv. 2006, 10:04
Echelle pratiquée : H0.fr & H0.usa
Prénom : Alain
Localisation : Au pays des lentilles AOP
Âge : 65

Re: parasites par tortoises

Message par Prevost » lun. 15 juil. 2019, 18:35

Tout à fait. Un moteur Tortoise reste en tension et consomme très peu. Il est donné pour 15/16 mA sous 12 volts. Un transfo de 9/12 volts et de 500mA peut donc alimenter 30 moteurs simultanément :!: C'est pas moi qui le dit c'est la notice :ange:
Les miens fonctionnent quotidiennement depuis près de 10 ans sans soucis.

Alain 35
Bavard
Messages : 79
Enregistré le : ven. 23 févr. 2018, 18:50
Echelle pratiquée : HO
Prénom : Alain
Localisation : région malouine
Âge : 67

Re: parasites par tortoises

Message par Alain 35 » lun. 15 juil. 2019, 19:26

cette télé est en numérique ,j'ai fait un essai en coupant l'ampli et de fait mon signal est faible , je vais voir du côté de l'antenne car je n'ai aucuns obstacles entre l'émetteur et mon domicile sinon mon toit , le problème se déplace et n'a plus rien avoir avec les tortoises
les recherches continuent...

Z3700
Causant
Messages : 201
Enregistré le : dim. 05 nov. 2017, 08:25
Echelle pratiquée : HO
Prénom : Philippe
Club : AFAC
Localisation : Senlis oise
Âge : 68

Re: parasites par tortoises

Message par Z3700 » lun. 15 juil. 2019, 19:33

jmich1955 a écrit :
lun. 15 juil. 2019, 13:41
Avec internet, la TNT, etc ... les problèmes de parasites ont quasi disparu ... donc plus personne n'y fait attention.
A la lecture de ce fil, j'imagine que la réception TV est encore en analogique...

IL n'y a plus d'émission en analogique en France :) mais chez moi un simple moteur de volet roulant engendre de la " mosaique " au moment de la coupure d'alimentation et pourtant l'antenne est collective et la tv à quatre mêtres ?

Il serait intéressant de déplacer l'antenne et essayer sans préampli, ce genre de produit surtout si il n'est pas sélectif pour les multiplex de la région est prévu pour des signaux d'entrées se mesurant en millivolts ( ou même microvolts ) et entraine souvent plus d'inconvénients que d'avantages.

belledone
Disert
Messages : 481
Enregistré le : mer. 28 avr. 2010, 16:56
Localisation : ALPES

Re: parasites par tortoises

Message par belledone » lun. 15 juil. 2019, 23:10

J'avoue ne pas comprendre pourquoi l'essai avec un condensateur de déparasitage entre les bornes 1 et 8 n'a pas encore été fait....
Si c'est insuffisant, il faut torsader les 2 fils de commande.
Cordialement,

Répondre