[R37] Des BB63000 : 040DE / BB 63000

Modérateur : MOD

Répondre
Daniel
Prolixe
Messages : 1797
Enregistré le : sam. 08 oct. 2005, 10:12

Re: [R37] Des BB63000 : 040DE / BB 63000

Message par Daniel » lun. 21 janv. 2019, 21:26

Il y a REE qui a sorti des phares unifiés à l'échelle.

Reste à voir s'ils peuvent s'adapter facilement.
Daniel

Avatar du membre
Lartigue
J'étais VPS...
Messages : 4399
Enregistré le : sam. 19 nov. 2005, 20:19
Echelle pratiquée : Un peu de tout...
Localisation : Au Nord de la Loire...
Âge : 51

Re: [R37] Des BB63000 : 040DE / BB 63000

Message par Lartigue » sam. 26 janv. 2019, 20:32

Petite question aux possesseurs d'une 63000 R37 (040 DE dans mon cas),

Jusqu'a maintenant, mes feux (jaunes) fonctionnaient correctement... depuis quelques jours, une des led n'éclaire plus qu'en rouge et aujourd'hui, c'est une autre led (en quinconce) qui à renoncé à fonctionner. :cry:
Au bout d'un moment, c'est les deux LED coté gauche qui se sont mises à fonctionner et ceux de droites ont déclarés forfait.
Malgré une vérif' sur le Lokprogrammer d'un ami, rien d'anormal dans les paramètres.
Les fils ne semblent pas dessoudés... alors mauvais contact ? bug ?
Quelqu'un a t'il eu ce soucis avec sa machine ?
Philippe

C'est le nOOOrd !

Avatar du membre
Pierre B
Intarissable !
Messages : 13230
Enregistré le : sam. 13 août 2005, 14:20
Echelle pratiquée : H0
Localisation : France
Âge : 62

Re: [R37] Des BB63000 : 040DE / BB 63000

Message par Pierre B » sam. 02 févr. 2019, 12:39

AT35 a écrit : . . . ] Edit : des photos de la page 91 ne s'affichent plus ... :|
Je me suis aperçu de la même chose avec plusieurs photos postées par moi.

Tes photos en question, comme les miennes, sont sur l'url http://forums.e-train.fr/. Depuis quelques jours cet url ne fontionne plus.

C'est réparé comme ceci :
AT35, [url=http://forum.e-train.fr/viewtopic.php?f=65&t=80554&start=1350#p2215857]page 91[/url] a écrit :Voila, c'est fait et il n'y a pas eu de massacre ... La 63116 a retrouvée sa voix meilleure que celle d'origine.
Du coup la 63127 est jalouse, mais elle attendra que son HP d'origine soit HS, ou pas …

Image

Image

Image

Le bloc HP/caisson est immobilisé dans le réservoir par ce qui reste des renforts de maintien de l'ancien HP.

Cordialement
J'ai enlevé le s à forums.
Pierre

Avatar du membre
X4500
Intarissable !
Messages : 4608
Enregistré le : sam. 13 oct. 2012, 18:22
Echelle pratiquée : Ho
Localisation : St-Alban-Les-Eaux (42)
Âge : 36

Re: [R37] Des BB63000 : 040DE / BB 63000

Message par X4500 » dim. 14 avr. 2019, 13:55

Bonjour des new's des prochaines série ?
X4500.
L'analogique is not dead!

Avatar du membre
BR215
Intarissable !
Messages : 14237
Enregistré le : jeu. 18 mars 2010, 18:24
Echelle pratiquée : Aucune
Prénom : Christian
Club : Non
Âge : 48

Re: [R37] Des BB63000 : 040DE / BB 63000

Message par BR215 » dim. 14 avr. 2019, 14:09

L'assemblage des séries est en cours (pour les 040 DE à fenêtres modifiées (joints caoutchouc))
(voir site R37)

Avatar du membre
X4500
Intarissable !
Messages : 4608
Enregistré le : sam. 13 oct. 2012, 18:22
Echelle pratiquée : Ho
Localisation : St-Alban-Les-Eaux (42)
Âge : 36

Re: [R37] Des BB63000 : 040DE / BB 63000

Message par X4500 » dim. 14 avr. 2019, 16:01

Merci br215 ;)
L'analogique is not dead!

Andreq
Messages : 16
Enregistré le : ven. 28 juin 2013, 17:27
Echelle pratiquée : HO
Prénom : André
Club : CMMF Mouans-Sartoux
Âge : 78

Re: [R37] Des BB63000 : 040DE / BB 63000

Message par Andreq » dim. 14 avr. 2019, 17:31

Lartigue a écrit :
sam. 26 janv. 2019, 20:32
Petite question aux possesseurs d'une 63000 R37 (040 DE dans mon cas),

Jusqu'a maintenant, mes feux (jaunes) fonctionnaient correctement... depuis quelques jours, une des led n'éclaire plus qu'en rouge et aujourd'hui, c'est une autre led (en quinconce) qui à renoncé à fonctionner. :cry:
Au bout d'un moment, c'est les deux LED coté gauche qui se sont mises à fonctionner et ceux de droites ont déclarés forfait.
Malgré une vérif' sur le Lokprogrammer d'un ami, rien d'anormal dans les paramètres.
Les fils ne semblent pas dessoudés... alors mauvais contact ? bug ?
Quelqu'un a t'il eu ce soucis avec sa machine ?
Bonsoir,
Ma 63000 a un feu clignotant à l'avant sans que je puisse remédier à ce problème.
Depuis ele marche sans feux!

Avatar du membre
BR215
Intarissable !
Messages : 14237
Enregistré le : jeu. 18 mars 2010, 18:24
Echelle pratiquée : Aucune
Prénom : Christian
Club : Non
Âge : 48

Re: [R37] Des BB63000 : 040DE / BB 63000

Message par BR215 » dim. 14 avr. 2019, 17:37

Voir les crans de marche ?
Reset du décodeur ?

Gdefareins
Démonstratif
Messages : 1419
Enregistré le : sam. 10 avr. 2010, 00:03
Localisation : 71570
Âge : 48

Re: [R37] Des BB63000 : 040DE / BB 63000

Message par Gdefareins » dim. 14 avr. 2019, 17:46

BR215 a écrit :
dim. 14 avr. 2019, 14:09
L'assemblage des séries est en cours (pour les 040 DE à fenêtres modifiées (joints caoutchouc))
(voir site R37)
Ah ? Intéressant !

Avatar du membre
Lartigue
J'étais VPS...
Messages : 4399
Enregistré le : sam. 19 nov. 2005, 20:19
Echelle pratiquée : Un peu de tout...
Localisation : Au Nord de la Loire...
Âge : 51

Re: [R37] Des BB63000 : 040DE / BB 63000

Message par Lartigue » lun. 15 avr. 2019, 13:24

BR215 a écrit :
dim. 14 avr. 2019, 17:37
Voir les crans de marche ?
Reset du décodeur ?
Tout essayé... une led s'est remise à fonctionner entre temps !
Je soupçonne un mauvais contact au niveau de la platine... je vais voir avec le fabricant !
Philippe

C'est le nOOOrd !

Avatar du membre
Scotwald
Communicatif
Messages : 920
Enregistré le : mar. 13 mars 2018, 20:15
Echelle pratiquée : HO/HOe/00..1/35
Prénom : Pascalou
Localisation : Limoges.
Âge : 62

Re: [R37] Des BB63000 : 040DE / BB 63000

Message par Scotwald » lun. 15 avr. 2019, 14:20

Bon, cette nouvelle serie, aura- t- elle toujours les gros "Noeunoeils" ? :mdr: :noel: :ange3: :mrgreen: :clown: :clown:
L'enfer, c'est les autres.

Avatar du membre
X4500
Intarissable !
Messages : 4608
Enregistré le : sam. 13 oct. 2012, 18:22
Echelle pratiquée : Ho
Localisation : St-Alban-Les-Eaux (42)
Âge : 36

Re: [R37] Des BB63000 : 040DE / BB 63000

Message par X4500 » lun. 15 avr. 2019, 14:58

C'est pour mieux te voire mon enfant :lol:
L'analogique is not dead!

Répondre