Mon premier réseau

Echanger des trucs, construire le modélisme de demain...

Modérateur : MOD

Répondre
En ligne
Avatar du membre
Lightman69fr
Papotier
Messages : 181
Enregistré le : dim. 14 oct. 2018, 09:20
Echelle pratiquée : H0
Prénom : Guillaume
Site Internet : http://guillaumelightman.com
Localisation : Lyon

Re: Mon premier réseau

Message par Lightman69fr » mer. 23 janv. 2019, 10:42

François D a écrit :Ça va super vite ce projet, j'ai du louper pas mal d'étapes.
J'en étais resté à l'infrastructure du réseau et pouf... déjà la peinture du rail !
Non, je prends des conseils :)

Je n'ai pas eu le temps de prendre des photos de ma "platine"de tests. Hier, j'ai fini de câbler mon moteur et j'utilise deux poussoirs pour changer l'aiguille de sens. Ça marche impec. Je me demande si je n'ajouterai pas une petite semelle de liège entre le support du moteur et la planche, pour amortir les chocs et que ça fasse moins de bruit.

J'ai intégré des leds vertes pour indiquer le sens quand on appuie sur le BP. Pour l'alimentation des leds, je me suis bricolé un petit circuit avec un régulateur 5V et une résistance de 82 Ohms pour réduire le courant. Je verrai bien ce que ça donne. :)

En ligne
Avatar du membre
Lightman69fr
Papotier
Messages : 181
Enregistré le : dim. 14 oct. 2018, 09:20
Echelle pratiquée : H0
Prénom : Guillaume
Site Internet : http://guillaumelightman.com
Localisation : Lyon

Re: Mon premier réseau

Message par Lightman69fr » mer. 23 janv. 2019, 16:44

Bonsoir :)

Voilà quelques photos de ma planche de tests.

Première photo, vu de dessous avec le câblage.
Seconde et 3ème photo, l'éclairage des leds en fonction de la position de l'aiguille :)
Image

Concernant le câblage, c'est un peu brouillon. Mais le but n'était pas de faire un montage top moumoute mais de comprendre comment tout bien câbler.
Comme je vous le disais, j'ai quand même torsadé les alimentations des rails histoire que ce soit un minimum propre :)
Je voulais intégrer des prises femelles pour brancher les alimentations. Mais n'ayant plus ça en stock, j'ai fait tout simplement coupé les fils et soudé.
Il va de soi que pour mon vrai réseau, ce sera au cordeau, avec les prises qui vont bien :)

Pour le bois, comme vous le voyez, c'est de la récup' lol
Si vous observez bien la première photo, vous pourrez observer que le CP provient d'un ancien réseau ;)

Le coupon, tout à droite me servira pour les tests de ballastage (et éventuellement de peinture).
Le boîtier noir en bas, à côté des poussoirs, c'est la cellule à décharge (m'enfin, vous connaisse déjà sûrement).
Fichiers joints
IMG_7478.jpg

Avatar du membre
Mtb
Expansif
Messages : 2509
Enregistré le : ven. 22 sept. 2006, 11:42
Echelle pratiquée : HO /HOe
Prénom : Jean-Marc
Localisation : MONTAUBAN 82

Re: Mon premier réseau

Message par Mtb » mer. 23 janv. 2019, 18:01

Si tu as besoin d'avoir des leds de positions des aiguillages sur le circuit, tu peux opter pour les poser entre les traverses.
Une fois le ballast posé , c'est très discret.
Solution que j'ai employé ( des vert) sur " Le jeu de la gare " (Modulino) pour l'expo à La Bourboule 2018.
L'expérience est une lanterne qui n'éclaire que le chemin parcouru...(CONFUCIUS?..) eh ben, j'suis pas pressé d'arriver!

En ligne
Avatar du membre
Lightman69fr
Papotier
Messages : 181
Enregistré le : dim. 14 oct. 2018, 09:20
Echelle pratiquée : H0
Prénom : Guillaume
Site Internet : http://guillaumelightman.com
Localisation : Lyon

Re: Mon premier réseau

Message par Lightman69fr » jeu. 24 janv. 2019, 10:06

Mtb a écrit :Si tu as besoin d'avoir des leds de positions des aiguillages sur le circuit, tu peux opter pour les poser entre les traverses.
Une fois le ballast posé , c'est très discret.
Solution que j'ai employé ( des vert) sur " Le jeu de la gare " (Modulino) pour l'expo à La Bourboule 2018.
Oui :)
Mais là, c'était pour tester. Après, sur le réseau réel, je mettrai des signalisations :) Le principe est sûrement le même.

En ligne
Avatar du membre
Lightman69fr
Papotier
Messages : 181
Enregistré le : dim. 14 oct. 2018, 09:20
Echelle pratiquée : H0
Prénom : Guillaume
Site Internet : http://guillaumelightman.com
Localisation : Lyon

Re: Mon premier réseau

Message par Lightman69fr » dim. 27 janv. 2019, 18:40

Bonsoir :)

Voilà, j'ai une petite question au niveau des câbles.
Comme vous avez pu le constater, sur ma planche de tests, tout est câblé avec du fil multibrins de 0,5mm carrés. Les distances étant faibles, cela ne pose pas de problème.

Seulement, sur un réseau plus conséquent comme celui que je vais faire, les distances étant plus longues, le 0,5mm carrés me semble un peu juste.
En parcourant le site http://www.ho-ptit-train.be/Html/cablage_01.html, on voit que notre ami utilise du 2,5mm carrés pour le bus de puissance DCC, puis branche chaque coupon avec une section plus petite.
Du 2,5 me paraît tout de même un peu sur-dimensionné pour mon cas.
En surfant sur le net, je me suis arrêté sur le site de Conrard et ai trouvé du câble en multibrin de section 1,5mm carrés et selon les abaques de puissance, ça me semble largement suffisant pour alimenter mon bus DCC. Après, je relie chaque coupon / aiguille selon la méthode du site sus-cité.

Question : Est-ce que je ne vais pas me compliquer la vie pour pas grand chose à câbler de cette façon ?
Question subsidiaire : Avez-vous des sites à me recommander pour commander des bobines de câbles ?

Merci :)

En ligne
Avatar du membre
Lightman69fr
Papotier
Messages : 181
Enregistré le : dim. 14 oct. 2018, 09:20
Echelle pratiquée : H0
Prénom : Guillaume
Site Internet : http://guillaumelightman.com
Localisation : Lyon

Re: Mon premier réseau

Message par Lightman69fr » sam. 02 févr. 2019, 19:39

Bonsoir :)

Alors voilà, j'ai commencé à tester la pose de ballast.
Pour commencer, j'ai bien humidifié la voie ballastée à l'aide d'un brumisateur. Puis, j'ai pris une seringue de 25ml. J'y ai mis 10ml de colle à ballast, 10ml d'eau et 1 ou 2 ml de produit vaisselle.
Pour bien mélanger le tout, j'ai vidé le contenu de la seringue dans un verre, puis aspiré de nouveau le tout. Le mélange était bien fluide.
Enfin, j'ai "noyé" ma voie de test à l'aide de la seringue, en allant doucement et en faisant attention à mettre du mélange sur tout le ballast.
Là, le matériau est dur au toucher, mais il à l'air un peu plus sombre que le ballast non collé. Peut-être faut-il attendre un peu que tout sèche bien. Je verrai demain et en profiterai pour mettre une photo.

En tout cas, une voie ballastée, c'est quand même bien plus cool qu'une simple voie posée sur du liège... :coeur1:

En ligne
Avatar du membre
Lightman69fr
Papotier
Messages : 181
Enregistré le : dim. 14 oct. 2018, 09:20
Echelle pratiquée : H0
Prénom : Guillaume
Site Internet : http://guillaumelightman.com
Localisation : Lyon

Re: Mon premier réseau

Message par Lightman69fr » lun. 04 févr. 2019, 18:56

Bonsoir :)

Voilà les photos de mon ballastage test.
Comme je vous le disais, je suis un peu déçu de l'assombrissement du ballast le plus clair (celui de droite, où on peut voir la BB 75410).
De même, le ballast noir fait d'avantage charbon que ballast je trouve...

Image
Image
Image
Image
Image
Image

Si vous avez des remarques concernant la pose du ballast, n'hésitez pas.

Prochaine étape : Le grand bain... Il reste quelques travaux dans la pièce où sera le réseau avant que je puisse m'y établir.

Bonne soirée à vous :)

Avatar du membre
X4500
Intarissable !
Messages : 4564
Enregistré le : sam. 13 oct. 2012, 17:22
Echelle pratiquée : Ho
Localisation : St-Alban-Les-Eaux (42)

Re: Mon premier réseau

Message par X4500 » lun. 04 févr. 2019, 20:00

Bonsoir tu peux fair une patine dessus et, l'éclaircir ;)

X4500.
L'analogique is not dead!

En ligne
Avatar du membre
Lightman69fr
Papotier
Messages : 181
Enregistré le : dim. 14 oct. 2018, 09:20
Echelle pratiquée : H0
Prénom : Guillaume
Site Internet : http://guillaumelightman.com
Localisation : Lyon

Re: Mon premier réseau

Message par Lightman69fr » lun. 04 févr. 2019, 20:34

X4500 a écrit :Bonsoir tu peux fair une patine dessus et, l'éclaircir ;)

X4500.
Pas bête :)
J'avais vu qu'il en existe un plus clair. Je peux peut-être aussi faire un mélange genre 50 / 50 et voir ce que ça donne, non ?

Tonton Jean
Prolixe
Messages : 1940
Enregistré le : lun. 19 nov. 2007, 21:09
Site Internet : http://www.cffc-asso.fr/

Re: Mon premier réseau

Message par Tonton Jean » mar. 05 févr. 2019, 00:46

Une patine appliquée après ballastage va tout traiter, rails et traverses inclus.
La bonne solution est d'utiliser la bonne couleur. Mais il n'y a pas une bonne et les autres mauvaises car les couleurs de ballast sont multiples. Les voies principales sont souvent plus foncées et brunes, les voies de service plus claires, les zones où stationnent des machines vapeur ou diesel virent au noir (ce qui ne veut pas dire que tout dépôt est noir), des parties où le ballast vient d'être refait sont gris clair.

Image

Nous sommes ici en 1956. les voies principales au centre sont assez foncées, celles de droite, plus claires. A gauche trois voies viennent de recevoir un ballast neuf qui contraste avec celles à l'extrême gauche, dédiées aux déplacements des locomotives à vapeur qui sont proches du noir.

Quelques autres exemples :

Image

Image

Image

Image

Image

Image

Ce ne sont que quelques exemples pris sur site car la référence ne peut être ce que nous mettons sur nos réseaux mais ce qui existe en réel.
Fichiers joints
annexe Mouchard.jpg
St-Dié.jpg
1608 - ABJ 1 dans la remise.jpg
corgoloin juin 84.jpg
détonateurs.jpg
Evian 1.jpg
disque nord avril 1995.jpg

Avatar du membre
François D
Intarissable !
Messages : 4043
Enregistré le : mer. 27 déc. 2006, 22:26
Echelle pratiquée : [0]
Localisation : JOUE

Re: Mon premier réseau

Message par François D » mar. 05 févr. 2019, 08:51

Bonjour,

Photos très intéressantes de Tonton Jean. Merci !

Pour ces histoires de décoration de la voie, tu n'as pas trop l'impression de commencer par la fin ?
FD

Avatar du membre
hmc
Démonstratif
Messages : 1525
Enregistré le : lun. 22 déc. 2008, 14:44
Localisation : Yvelines

Re: Mon premier réseau

Message par hmc » mar. 05 févr. 2019, 09:22

Bonjour,
Très belles photos.
C'est où cet ABJ en pays Helvète ???????
jp
Je suis parfois HC

Tonton Jean
Prolixe
Messages : 1940
Enregistré le : lun. 19 nov. 2007, 21:09
Site Internet : http://www.cffc-asso.fr/

Re: Mon premier réseau

Message par Tonton Jean » mar. 05 févr. 2019, 09:27

Faire des tests est une bonne démarche, surtout pour un premier réseau.

Voici d'autres exemples :
Image

Image

Image

Image

Image
Fichiers joints
LM_0010780.jpg
réel 7.jpg
Vues aériennes 01 09 2006 014.jpg
141A312_Montluçon.jpg
Pont Frsane Pontarlier 441,402.jpg

Avatar du membre
François D
Intarissable !
Messages : 4043
Enregistré le : mer. 27 déc. 2006, 22:26
Echelle pratiquée : [0]
Localisation : JOUE

Re: Mon premier réseau

Message par François D » mar. 05 févr. 2019, 09:44

J'adore :coeur2: :coeur2: surtout la vue aérienne de Perrigny !
FD

En ligne
Avatar du membre
Lightman69fr
Papotier
Messages : 181
Enregistré le : dim. 14 oct. 2018, 09:20
Echelle pratiquée : H0
Prénom : Guillaume
Site Internet : http://guillaumelightman.com
Localisation : Lyon

Re: Mon premier réseau

Message par Lightman69fr » mar. 05 févr. 2019, 10:24

Tonton Jean a écrit :Faire des tests est une bonne démarche, surtout pour un premier réseau.

Voici d'autres exemples :
[...]
Oui, c'était ma motivation. M'entraîner à la technique avant de faire n'importe quoi sur le réseau réel. :)
Et puis, ça m'occupe le temps d'avoir la pièce à dispo.
En effet, je vois. C'est un peu un casse-tête pour choisir son ballast. Je me demande si ce n'est pas la colle qui a gardé, quelque peu, l'aspect mouillé du ballast car comme je vous le disais, le ballast gris est légèrement plus clair avant collage...

Je pense donc que je vais suivre l'avis de Tonton Jean : Choisir un ballast plus clair, quitte à faire des mélanges pour obtenir ce que je souhaite :)
Par contre, chose dont je me suis aperçu, c'est que les sachets de ballast se vident vite ! Pour la voie ballastée à droite, j'ai bien dû passer la moitié du sachet de 240g.

Répondre